
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  REPORTAJE AL INTENDENTE WALTER TORCHIO</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://www.periodicoeloeste.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://www.periodicoeloeste.com/wp-content/uploads/2019/08/favicon_2.ico" />	

<link rel="apple-touch-icon-precomposed" href="https://www.periodicoeloeste.com/wp-content/uploads/2019/08/favicon_2.ico" />
	
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periodico El Oeste &raquo; Feed" href="https://www.periodicoeloeste.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodico El Oeste &raquo; RSS de los comentarios" href="https://www.periodicoeloeste.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.periodicoeloeste.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.periodicoeloeste.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.periodicoeloeste.com/wp-content/themes/smart-mag/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.periodicoeloeste.com/wp-content/themes/smart-mag/css/responsive.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.periodicoeloeste.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.periodicoeloeste.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.1.0' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>
@import url('https://fonts.googleapis.com/css?family=Roboto%3A900|Roboto%3A400|Roboto%3A500|Roboto%3A600|Roboto%3A700&subset=');


::selection { background: #395e86; }

::-moz-selection { background: #395e86; }

.top-bar, .post-content .modern-quote, .mobile-head { border-top-color: #395e86; }

.main-color,
.trending-ticker .heading,
.nav-light .menu > li:hover > a,
.nav-light .menu > .current-menu-item > a,
.nav-light .menu > .current-menu-parent > a,
.nav-light .menu li li:hover,
.nav-light .menu li li.current-menu-item,
.nav-light .mega-menu .sub-nav li:hover,
.nav-light .menu .sub-nav li.current-menu-item,
.nav-light .menu li li:hover > a,
.nav-light .menu li li.current-menu-item > a,
.nav-light .mega-menu .sub-nav li:hover > a,
.nav-light .menu .sub-nav li.current-menu-item > a,
.nav-light-search .active .search-icon,
.nav-light-search .search-icon:hover,
.breadcrumbs .location,
.gallery-title,
.section-head.prominent,
.recentcomments .url,
.block.posts .fa-angle-right,
.news-focus .section-head,
.focus-grid .section-head,
.post-meta-b .posted-by a,
.post-content a,
.main-stars,
.main-stars span:before,
.related-posts .section-head,
.comments-list .bypostauthor .comment-author a,
.error-page .text-404,
a.bbp-author-name { color: #395e86; }

.navigation .menu > li:hover > a,
.navigation .menu > .current-menu-item > a,
.navigation .menu > .current-menu-parent > a,
.navigation .menu > .current-menu-ancestor > a,
.block-head,
.tabbed .tabs-list .active a,
.comment-content .reply,
.sc-tabs .active a,
.nav-dark-b { border-bottom-color: #395e86; }

.main-featured .cat,
.main-featured .pages .flex-active,
.main-pagination .current,
.main-pagination a:hover,
.block-head .heading,
.cat-title,
.post .read-more a,
.rate-number .progress,
.listing-meta .rate-number .progress,
.review-box .overall,
.review-box .bar,
.post-pagination > span,
.button,
.sc-button-default:hover,
.drop-caps { background: #395e86; }

.nav-search .search-icon:hover,
.nav-search .active .search-icon { border-color: #395e86; }

.modal-header .modal-title,
.highlights h2:before,
.post-header .post-title:before,
.review-box .heading,
.main-heading,
.page-title,
.entry-title,
div.bbp-template-notice,
div.indicator-hint,
div.bbp-template-notice.info,
.post-content .wpcf7-not-valid-tip { border-left-color: #395e86; }

@media only screen and (max-width: 799px) { .navigation .mobile .fa { background: #395e86; } }

.mobile-head { border-top-color: #395e86; }

.post-content a { color: #395e86; }

.top-bar, .top-bar.dark { background-color: #ffffff;; }

.main-head { background-color: #395e86; background-image: none;; }

.navigation { background-color: #284360;; }

@media only screen and (max-width: 799px) { .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, 
.navigation .menu > .current-menu-parent > a { background-color: #284360;; } }

.navigation.sticky { background: rgb(40,67,96); background: rgba(40,67,96, 0.9);; }

.post-header h1, .post-content h1, .post-content h2, .post-content h3, .post-content h4, .post-content h5, .post-content h6 { font-family: "Roboto", Arial, sans-serif; font-weight: 900;  }
.post-content h1 { font-size: 36px;; }

.post-content h2 { font-size: 34px;; }

.highlights .excerpt, .listing-alt .content .excerpt { font-family: "Roboto", Arial, sans-serif; font-weight: 900;  }

h1,
h2,
h3,
h4,
h5,
h6,
.posts-list .content > a,
.block.posts a,
.gallery-block .carousel .title a,
.navigate-posts .link,
.list-timeline .posts article,
.bbpress.single-topic .main-heading,
#bbpress-forums .bbp-topic-title,
#bbpress-forums .bbp-forum-title { font-family: "Roboto", Georgia, serif; }


</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.periodicoeloeste.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=5.2.3'></script>
<link rel='https://api.w.org/' href='https://www.periodicoeloeste.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.periodicoeloeste.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.periodicoeloeste.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='UNA BUENA ACCION' href='https://www.periodicoeloeste.com/2019/12/una-buena-accion/' />
<link rel='next' title='EL AFILADOR' href='https://www.periodicoeloeste.com/2019/12/el-afilador/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://www.periodicoeloeste.com/2019/12/reportaje-al-intendente-walter-torchio-2/" />
<link rel='shortlink' href='https://www.periodicoeloeste.com/?p=28575' />
<link rel="alternate" type="application/json+oembed" href="https://www.periodicoeloeste.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodicoeloeste.com%2F2019%2F12%2Freportaje-al-intendente-walter-torchio-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.periodicoeloeste.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodicoeloeste.com%2F2019%2F12%2Freportaje-al-intendente-walter-torchio-2%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:330px; }
	.b-1 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="3.2.10" /> -->


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://www.periodicoeloeste.com/wp-content/uploads/2019/12/images-1.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="REPORTAJE AL INTENDENTE WALTER TORCHIO" />
<meta property="og:url" content="https://www.periodicoeloeste.com/2019/12/reportaje-al-intendente-walter-torchio-2/" />
<meta property="og:description" content="UN NUEVO PERÍODO, UN NUEVO DESAFIO Entrevistamos al actual Intendente Escribano Walter Torchio quien ha comenzado a transitar su tercer mandato consecutivo. Se siente cómodo&nbsp; y más tranquilo c…" />
<meta property="article:published_time" content="2019-12-29T16:41:25+00:00" />
<meta property="article:modified_time" content="2019-12-29T16:42:25+00:00" />
<meta property="og:site_name" content="Periodico El Oeste" />
<meta property="og:image" content="https://www.periodicoeloeste.com/wp-content/uploads/2019/12/images-1.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="REPORTAJE AL INTENDENTE WALTER TORCHIO" />
<meta name="twitter:image" content="https://www.periodicoeloeste.com/wp-content/uploads/2019/12/images-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
	
<!--[if lt IE 9]>
<script src="https://www.periodicoeloeste.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/css/nggallery.css?ver=3.2.10' type='text/css' media='all' />
</head>


<body class="post-template-default single single-post postid-28575 single-format-standard page-builder right-sidebar full img-effects has-nav-dark has-head-default has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar hidden">
	
		
		<div class="search">
			<form role="search" action="https://www.periodicoeloeste.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->	
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://www.periodicoeloeste.com/" title="Periodico El Oeste" rel="home">
		
														
								
				<img src="https://www.periodicoeloeste.com/wp-content/uploads/2019/08/logo_oeste-1.png" class="logo-image" alt="Periodico El Oeste" />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="default">
			
				<div class="title">
							<a href="https://www.periodicoeloeste.com/" title="Periodico El Oeste" rel="home">
		
														
								
				<img src="https://www.periodicoeloeste.com/wp-content/uploads/2019/08/logo_oeste-1.png" class="logo-image" alt="Periodico El Oeste" />
					 
						
		</a>				</div>
				
									
					<div class="right">
					<form role="search" method="get" class="search-form" action="https://www.periodicoeloeste.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>					</div>
					
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf">
	
		<nav class="navigation cf nav-dark">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-menu_principal-container"><ul id="menu-menu_principal" class="menu"><li id="menu-item-28179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28179"><a href="https://www.periodicoeloeste.com/">Inicio</a></li>
<li id="menu-item-28180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28180"><a href="https://www.periodicoeloeste.com/ediciones-impresas/">Edicion impresa</a></li>
<li id="menu-item-28181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28181"><a href="https://www.periodicoeloeste.com/farmacias-de-turno/">Farmacias de Turno</a></li>
<li id="menu-item-28182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28182"><a href="https://www.periodicoeloeste.com/telefonos-utiles/">Teléfonos Útiles</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location"><b>Secci&oacute;n:</b></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.periodicoeloeste.com/"><span itemprop="title">Portada</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.periodicoeloeste.com/seccion/general/"><span itemprop="title">General</span></a></span><span class="delim">&raquo;</span><span class="current">REPORTAJE AL INTENDENTE WALTER TORCHIO</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-28575" class="post-28575 post type-post status-publish format-standard has-post-thumbnail category-general title-above">
	
	<header class="post-header cf">
	
		
				<div class="heading cf">
				
			<h1 style="font-size:42px!important">
			REPORTAJE AL INTENDENTE WALTER TORCHIO			</h1>
			
			<a href="https://www.periodicoeloeste.com/2019/12/reportaje-al-intendente-walter-torchio-2/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">

			 
			<span class="posted-on">Publicada el				<span class="dtreviewed">
					<time class="value-title" datetime="2019-12-29T13:41:25-03:00" title="2019-12-29">29/12/2019</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://www.periodicoeloeste.com/seccion/general/" rel="category tag">General</a></span>
				
		</div>		
	
		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
					
				
		<h1><strong>UN NUEVO PERÍODO, UN NUEVO DESAFIO</strong></h1>
<p><img class="size-medium wp-image-28576 aligncenter jetpack-lazy-image" src="https://www.periodicoeloeste.com/wp-content/uploads/2019/12/images-1-300x180.jpg" alt width="300" height="180" data-lazy-srcset="https://www.periodicoeloeste.com/wp-content/uploads/2019/12/images-1-300x180.jpg 300w, https://www.periodicoeloeste.com/wp-content/uploads/2019/12/images-1-768x461.jpg 768w, https://www.periodicoeloeste.com/wp-content/uploads/2019/12/images-1-1024x614.jpg 1024w, https://www.periodicoeloeste.com/wp-content/uploads/2019/12/images-1.jpg 1500w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2019/12/images-1-300x180.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-medium wp-image-28576 aligncenter" src="https://www.periodicoeloeste.com/wp-content/uploads/2019/12/images-1-300x180.jpg" alt="" width="300" height="180" srcset="https://www.periodicoeloeste.com/wp-content/uploads/2019/12/images-1-300x180.jpg 300w, https://www.periodicoeloeste.com/wp-content/uploads/2019/12/images-1-768x461.jpg 768w, https://www.periodicoeloeste.com/wp-content/uploads/2019/12/images-1-1024x614.jpg 1024w, https://www.periodicoeloeste.com/wp-content/uploads/2019/12/images-1.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></p>
<p>Entrevistamos al actual Intendente Escribano Walter Torchio quien ha comenzado a transitar su tercer mandato consecutivo.</p>
<p>Se siente cómodo&nbsp; y más tranquilo con la experiencia de dos mandatos ejercidos?</p>
<p>Cómodo podría decir que si, tranquilo no, este cargo es de una enorme responsabilidad o al menos yo lo siento de esa forma. Uno no puede relajarse ya que permanentemente surgen cuestiones a resolver, pero reconozco que ello no me molesta, sé de mis obligaciones&nbsp; y las asumo con absoluta responsabilidad.</p>
<p>Tiene aún desafíos por delante?</p>
<p>Sin dudas, esa ha sido la razón de ir por un tercer mandato, no solo yo, si no que el equipo tiene propuestas algunas de ella para concluir y otras que iniciar. Por ejemplo vamos a concluir el Tránsito Pesado o las 20 casas del Plan Más Cerca o el desafío de llegar este año al 100% de Cloacas y el 100% del tendido de la Red de Agua Potable, iniciar la Pileta Climatizada, la idea es tener un programa de viviendas que iremos definiendo entre marzo y abril. Aspiro en los próximos 4 años a la construcción entre 200 y 400 viviendas por medio de diferentes programas, y como mencionamos en campaña ir por las luces led y más pavimento y mejorado.</p>
<p>Cómo cree que será su relación con el Gobierno Nacional y Provincial ?</p>
<p>Yo creo que muy bien, el presidente Alberto Fernández es una persona muy amplia y tiene un equipo de colaboradores muchos de ellos con enorme experiencia caso Gines en Salud, Rossi en Defensa, Felipe en Cancillería, Daniel Arroyo en Desarrollo Social, Katopodis un gran Intendente ahora a cargo de Infraestructura y Wado de Pedro en Interior, podemos enumerar uno a uno, todos tienen una gran trayectoria en la gestión o en lo académico y eso me da tranquilidad.</p>
<p>Qué piensa del equipo del Gobernador Axel Kicillof ?</p>
<p>Axel es muy técnico y a su vez práctico, el equipo es de su confianza y está bueno que así sea, muchos son jóvenes pero con mucha experiencia y algunos con un recorrido más extenso. En mi caso cada vez que he pedido hablar con alguien de su equipo siempre me han respondido antes de ser electo y en la actualidad, lo cual es un muy buen gesto y fortalece la relación que la misma sea de ida y vuelta.</p>
<p>Qué espera en los próximos meses?</p>
<p>Yo soy cauto, creo que hay que entender cuando uno ve los índices de inflación, nivel de endeudamiento, pobreza y desempleo, que magia no se puede hacer, que es necesario tiempo y el esfuerzo de todos. Pero confío que las cosas van a mejorar progresivamente, no lo dudo con tiempo y esfuerzo vamos a estar mejor.</p>
<p>Y de su gestión ?</p>
<p>Yo quiero seguir entusiasmado, quiero seguir dando respuestas, esta es una etapa donde cada vecino va a percibir que estamos presentes, pero también el vecino va a tener que colaborar para que las cosas sucedan, por ejemplo si tiran la basura en cualquier lado, nosotros podemos tener buenas intenciones y nuestra gente trabajar, pero nos va a costar el doble tener una ciudad más limpia y ordenada. Si todos se esfuerzan lo vamos a lograr más pronto. Este es una nuevo periodo y un nuevo desafío. Estamos preparados y comprometidos para hacer lo mejor para tener un CARLOS CASARES DE TODOS Y PARA TODOS, del cual nos podamos sentirnos&nbsp; orgullosos</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
		
		
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Compartir</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.periodicoeloeste.com%2F2019%2F12%2Freportaje-al-intendente-walter-torchio-2%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodicoeloeste.com%2F2019%2F12%2Freportaje-al-intendente-walter-torchio-2%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Fwww.periodicoeloeste.com%2F2019%2F12%2Freportaje-al-intendente-walter-torchio-2%2F" class="fa fa-google-plus" title="Share on Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.periodicoeloeste.com%2F2019%2F12%2Freportaje-al-intendente-walter-torchio-2%2F&amp;media=https%3A%2F%2Fwww.periodicoeloeste.com%2Fwp-content%2Fuploads%2F2019%2F12%2Fimages-1.jpg" class="fa fa-pinterest"
				title="Share on Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.periodicoeloeste.com%2F2019%2F12%2Freportaje-al-intendente-walter-torchio-2%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.periodicoeloeste.com%2F2019%2F12%2Freportaje-al-intendente-walter-torchio-2%2F&amp;name=REPORTAJE+AL+INTENDENTE+WALTER+TORCHIO" class="fa fa-tumblr"
				title="Share on Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=REPORTAJE%20AL%20INTENDENTE%20WALTER%20TORCHIO&amp;body=https%3A%2F%2Fwww.periodicoeloeste.com%2F2019%2F12%2Freportaje-al-intendente-walter-torchio-2%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head">Noticias relacionadas</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.periodicoeloeste.com/2019/12/lluvias/" title="LLUVIAS" class="image-link">
						<img width="214" height="140" src="https://www.periodicoeloeste.com/wp-content/uploads/2019/12/Presentación1-214x140.jpg" class="image wp-post-image jetpack-lazy-image" alt="" title="LLUVIAS" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2019/12/Presentación1-214x140.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2019-12-29T14:20:05-03:00" class="meta-item">29/12/2019</time><span class="meta-item comments"><a href="https://www.periodicoeloeste.com/2019/12/lluvias/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.periodicoeloeste.com/2019/12/lluvias/" title="LLUVIAS">LLUVIAS</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.periodicoeloeste.com/2019/12/editorial-29/" title="EDITORIAL" class="image-link">
						<img width="214" height="140" src="https://www.periodicoeloeste.com/wp-content/uploads/2019/09/Editorial-1-214x140.png" class="image wp-post-image jetpack-lazy-image" alt="" title="EDITORIAL" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2019/09/Editorial-1-214x140.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2019-12-29T13:47:19-03:00" class="meta-item">29/12/2019</time><span class="meta-item comments"><a href="https://www.periodicoeloeste.com/2019/12/editorial-29/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.periodicoeloeste.com/2019/12/editorial-29/" title="EDITORIAL">EDITORIAL</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.periodicoeloeste.com/2019/12/una-buena-accion/" title="UNA BUENA ACCION" class="image-link">
						<img width="214" height="140" src="https://www.periodicoeloeste.com/wp-content/uploads/2019/12/0-10-214x140.jpg" class="image wp-post-image jetpack-lazy-image" alt="" title="UNA BUENA ACCION" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2019/12/0-10-214x140.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2019-12-29T13:38:03-03:00" class="meta-item">29/12/2019</time><span class="meta-item comments"><a href="https://www.periodicoeloeste.com/2019/12/una-buena-accion/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.periodicoeloeste.com/2019/12/una-buena-accion/" title="UNA BUENA ACCION">UNA BUENA ACCION</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	

	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="ngg-images-2" class="widget ngg_images"><div class="hslice" id="ngg-webslice"><h3 class="entry-title widgettitle">Tapas</h3><div class="ngg-widget entry-content">
            <a href="https://www.periodicoeloeste.com/wp-content/gallery/tapa_diario/untitled-21-11-copy.jpg"
           title=" "
           data-image-id='236'
           class="shutterset_2989f71306425b8b63cf57494ae7cf83"           ><img title="untitled-21-11-copy"
                 alt="untitled-21-11-copy"
                 src="https://www.periodicoeloeste.com/wp-content/gallery/tapa_diario/untitled-21-11-copy.jpg"
                 width="320"
                 height="300"
            /></a>
    </div>

</div></li>
<li id="text-5" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.periodicoeloeste.com/ediciones-impresas/"></p>
<div style="margin-top:-20px;background:#395E86;color:#ffffff;padding:15px"><strong>EDICIONES ANTERIORES</strong></div>
<p></a></p>
</div>
		</li>
<li id="text-3" class="widget widget_text">			<div class="textwidget"><img src="https://www.periodicoeloeste.com/wp-content/uploads/2019/11/busqueda3.png" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2019/11/busqueda3.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.periodicoeloeste.com/wp-content/uploads/2019/11/busqueda3.png"></noscript>
<div class="g g-1"><div class="g-col b-1 a-8"><div style="margin-bottom:10px"><a href="#"><img width="325" src="https://www.periodicoeloeste.com/wp-content/uploads/2019/10/busquedaagro.png" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2019/10/busquedaagro.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img width="325" src="https://www.periodicoeloeste.com/wp-content/uploads/2019/10/busquedaagro.png" /></noscript></a></div></div></div><div class="g g-1"><div class="g-col b-1 a-7"><div style="margin-bottom:10px"><a href=""><img src="https://www.periodicoeloeste.com/wp-content/uploads/2019/10/0-10.jpg" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2019/10/0-10.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.periodicoeloeste.com/wp-content/uploads/2019/10/0-10.jpg" /></noscript></a></div></div></div>	

</div>
		</li>
			<li id="bunyad-popular-posts-widget-2" class="widget popular-posts">			<h3 class="widgettitle">Las mas leídas</h3>			
			<ul class="posts-list">
							<li>
				
					<a href="https://www.periodicoeloeste.com/2019/11/entrevista-a-luciano-malaissi/"><img width="110" height="96" src="https://www.periodicoeloeste.com/wp-content/uploads/2019/11/malaissi-luciano-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" title="ENTREVISTA A LUCIANO MALAISSI" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2019/11/malaissi-luciano-110x96.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2019-11-19T12:59:03-03:00" class="meta-item">19/11/2019</time><span class="meta-item comments"><a href="https://www.periodicoeloeste.com/2019/11/entrevista-a-luciano-malaissi/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.periodicoeloeste.com/2019/11/entrevista-a-luciano-malaissi/" title="ENTREVISTA A LUCIANO MALAISSI">
							ENTREVISTA A LUCIANO MALAISSI</a>
							
						
					</div>
				
				</li>
							<li>
				
					<a href="https://www.periodicoeloeste.com/2019/11/novia-de-gustavo-grobocopatel/"><img width="110" height="96" src="https://www.periodicoeloeste.com/wp-content/uploads/2019/11/65VJVWJFBVBB7ILLT6JPTHSKZQ-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" title="NOVIA DE GUSTAVO GROBOCOPATEL" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2019/11/65VJVWJFBVBB7ILLT6JPTHSKZQ-110x96.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2019-11-19T12:14:00-03:00" class="meta-item">19/11/2019</time><span class="meta-item comments"><a href="https://www.periodicoeloeste.com/2019/11/novia-de-gustavo-grobocopatel/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.periodicoeloeste.com/2019/11/novia-de-gustavo-grobocopatel/" title="NOVIA DE GUSTAVO GROBOCOPATEL">
							NOVIA DE GUSTAVO GROBOCOPATEL</a>
							
						
					</div>
				
				</li>
							<li>
				
					<a href="https://www.periodicoeloeste.com/2019/09/ingreso-a-la-policia/"><img width="110" height="96" src="https://www.periodicoeloeste.com/wp-content/uploads/2019/09/COMISARIA-DISTRITAL-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" title="INGRESO A LA POLICIA" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2019/09/COMISARIA-DISTRITAL-110x96.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2019-09-30T12:41:42-03:00" class="meta-item">30/09/2019</time><span class="meta-item comments"><a href="https://www.periodicoeloeste.com/2019/09/ingreso-a-la-policia/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.periodicoeloeste.com/2019/09/ingreso-a-la-policia/" title="INGRESO A LA POLICIA">
							INGRESO A LA POLICIA</a>
							
						
					</div>
				
				</li>
							<li>
				
					<a href="https://www.periodicoeloeste.com/2019/11/editorial-listas-negras/"><img width="110" height="96" src="https://www.periodicoeloeste.com/wp-content/uploads/2019/09/Editorial-1-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" title="EDITORIAL: LISTAS NEGRAS" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2019/09/Editorial-1-110x96.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2019-11-19T13:01:27-03:00" class="meta-item">19/11/2019</time><span class="meta-item comments"><a href="https://www.periodicoeloeste.com/2019/11/editorial-listas-negras/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.periodicoeloeste.com/2019/11/editorial-listas-negras/" title="EDITORIAL: LISTAS NEGRAS">
							EDITORIAL: LISTAS NEGRAS</a>
							
						
					</div>
				
				</li>
							<li>
				
					<a href="https://www.periodicoeloeste.com/2017/08/absa-las-deudas-prescriben-a-los-dos-anos/">					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-08-31T15:31:23-03:00" class="meta-item">31/08/2017</time><span class="meta-item comments"><a href="https://www.periodicoeloeste.com/2017/08/absa-las-deudas-prescriben-a-los-dos-anos/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.periodicoeloeste.com/2017/08/absa-las-deudas-prescriben-a-los-dos-anos/" title="ABSA… LAS DEUDAS PRESCRIBEN  A LOS DOS AÑOS.">
							ABSA… LAS DEUDAS PRESCRIBEN  A LOS DOS AÑOS.</a>
							
						
					</div>
				
				</li>
						</ul>
			
			</li>
		
		<li id="text-2" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPeriodico-El-Oeste-Carlos-Casares%2F370857386272635&amp;width=300&amp;height=290&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:290px;" allowTransparency="true"></iframe></div>
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text">			<div class="textwidget"><p><img class=" wp-image-28228 alignleft jetpack-lazy-image" src="https://www.periodicoeloeste.com/wp-content/uploads/2019/09/logo_oeste-1-1-300x73.png" alt width="304" height="74" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2019/09/logo_oeste-1-1-300x73.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class=" wp-image-28228 alignleft" src="https://www.periodicoeloeste.com/wp-content/uploads/2019/09/logo_oeste-1-1-300x73.png" alt="" width="304" height="74" /></noscript></p>
</div>
		</li><li class="widget col-4 widget_text">			<div class="textwidget"><p><strong>Directora Ejecutiva:</strong><br />
Nélida Dandlen de Vazquez<br />
<strong>Director Periodístico:</strong><br />
Marco Aurelio Idiarte</p>
</div>
		</li><li class="widget col-4 widget_text">			<div class="textwidget"><p>Las Heras y Rivadavia<br />
Teléfonos: (02395) 452646 / 452684<br />
e-mail: <font color="#A0C2FF">info@periodicoeloeste.com.ar</font></p>
</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><p>Copyright © 2019 <font color="#A0C2FF">Periodico El Oeste, Carlos Casares</font> &#8211; Sitio realizado por <a href="http://www.desarrollomiweb.com">DMW</a></p>
</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.periodicoeloeste.com/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.periodicoeloeste.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.periodicoeloeste.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=7.6'></script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.periodicoeloeste.com\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/www.periodicoeloeste.com","wp_site_url":"https:\/\/www.periodicoeloeste.com","wp_root_url":"https:\/\/www.periodicoeloeste.com","wp_plugins_url":"https:\/\/www.periodicoeloeste.com\/wp-content\/plugins","wp_content_url":"https:\/\/www.periodicoeloeste.com\/wp-content","wp_includes_url":"https:\/\/www.periodicoeloeste.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_2989f71306425b8b63cf57494ae7cf83 = {"id":null,"ids":null,"source":"recent","src":"","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"pid","order_direction":"DESC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-2","sortorder":[],"display_settings":{"use_lightbox_effect":true,"images_per_page":1,"number_of_columns":0,"thumbnail_width":"145","thumbnail_height":"195","show_all_in_lightbox":false,"ajax_pagination":0,"use_imagebrowser_effect":false,"template":"\/home\/period\/public_html\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","display_no_images_error":1,"disable_pagination":true,"show_slideshow_link":false,"slideshow_link_text":"[Show as slideshow]","override_thumbnail_settings":0,"thumbnail_quality":"100","thumbnail_crop":1,"thumbnail_watermark":0,"ngg_triggers_display":"never","display_view":"default","_errors":[],"maximum_entity_count":1,"image_type":"full","show_thumbnail_link":false,"image_width":320,"image_height":300,"widget_setting_title":"Tapas","widget_setting_before_widget":"<li id=\"ngg-images-2\" class=\"widget ngg_images\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h3 class=\"entry-title widgettitle\">","widget_setting_after_widget":"<\/div><\/li>\n","widget_setting_after_title":"<\/h3>","widget_setting_width":320,"widget_setting_height":300,"widget_setting_show_setting":"original","widget_setting_widget_id":"ngg-images-2"},"excluded_container_ids":[],"maximum_entity_count":1,"__defaults_set":true,"_errors":[],"ID":"2989f71306425b8b63cf57494ae7cf83"};
galleries.gallery_2989f71306425b8b63cf57494ae7cf83.wordpress_page_root = "https:\/\/www.periodicoeloeste.com\/2019\/12\/reportaje-al-intendente-walter-torchio-2\/";
var nextgen_lightbox_settings = {"static_path":"","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.2.10'></script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js?ver=3.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_shutter_i18n = {"msgLoading":"CARGANDO","msgClose":"Clic para Cerrar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.2.10'></script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.js?ver=3.2.10'></script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/nextgen_shutter.js?ver=3.2.10'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1'></script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"REPORTAJE AL INTENDENTE WALTER TORCHIO","url":"https:\/\/www.periodicoeloeste.com\/2019\/12\/reportaje-al-intendente-walter-torchio-2\/","image":{"@type":"ImageObject","url":"https:\/\/www.periodicoeloeste.com\/wp-content\/uploads\/2019\/12\/images-1-702x336.jpg","width":702,"height":336},"datePublished":"2019-12-29T13:41:25-03:00","dateModified":"2019-12-29T13:42:25-03:00","author":{"@type":"Person","name":"admin"},"publisher":{"@type":"Organization","name":"Periodico El Oeste","logo":{"@type":"ImageObject","url":"https:\/\/www.periodicoeloeste.com\/wp-content\/uploads\/2019\/08\/logo_oeste-1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.periodicoeloeste.com\/2019\/12\/reportaje-al-intendente-walter-torchio-2\/"}}</script>
<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'166003501',post:'28575',tz:'-3',srv:'www.periodicoeloeste.com'} ]);
	_stq.push([ 'clickTrackerInit', '166003501', '28575' ]);
</script>

</body>
</html>