
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  SERGIO BERNI EN CARLOS CASARES</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://www.periodicoeloeste.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://www.periodicoeloeste.com/wp-content/uploads/2019/08/favicon_2.ico" />	

<link rel="apple-touch-icon-precomposed" href="https://www.periodicoeloeste.com/wp-content/uploads/2019/08/favicon_2.ico" />
	
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periodico El Oeste &raquo; Feed" href="https://www.periodicoeloeste.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodico El Oeste &raquo; Feed de los comentarios" href="https://www.periodicoeloeste.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.periodicoeloeste.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.10"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.periodicoeloeste.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.periodicoeloeste.com/wp-content/themes/smart-mag/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.periodicoeloeste.com/wp-content/themes/smart-mag/css/responsive.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.periodicoeloeste.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.periodicoeloeste.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.1.0' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>
@import url('https://fonts.googleapis.com/css?family=Roboto%3A900|Roboto%3A400|Roboto%3A500|Roboto%3A600|Roboto%3A700&subset=');


::selection { background: #395e86; }

::-moz-selection { background: #395e86; }

.top-bar, .post-content .modern-quote, .mobile-head { border-top-color: #395e86; }

.main-color,
.trending-ticker .heading,
.nav-light .menu > li:hover > a,
.nav-light .menu > .current-menu-item > a,
.nav-light .menu > .current-menu-parent > a,
.nav-light .menu li li:hover,
.nav-light .menu li li.current-menu-item,
.nav-light .mega-menu .sub-nav li:hover,
.nav-light .menu .sub-nav li.current-menu-item,
.nav-light .menu li li:hover > a,
.nav-light .menu li li.current-menu-item > a,
.nav-light .mega-menu .sub-nav li:hover > a,
.nav-light .menu .sub-nav li.current-menu-item > a,
.nav-light-search .active .search-icon,
.nav-light-search .search-icon:hover,
.breadcrumbs .location,
.gallery-title,
.section-head.prominent,
.recentcomments .url,
.block.posts .fa-angle-right,
.news-focus .section-head,
.focus-grid .section-head,
.post-meta-b .posted-by a,
.post-content a,
.main-stars,
.main-stars span:before,
.related-posts .section-head,
.comments-list .bypostauthor .comment-author a,
.error-page .text-404,
a.bbp-author-name { color: #395e86; }

.navigation .menu > li:hover > a,
.navigation .menu > .current-menu-item > a,
.navigation .menu > .current-menu-parent > a,
.navigation .menu > .current-menu-ancestor > a,
.block-head,
.tabbed .tabs-list .active a,
.comment-content .reply,
.sc-tabs .active a,
.nav-dark-b { border-bottom-color: #395e86; }

.main-featured .cat,
.main-featured .pages .flex-active,
.main-pagination .current,
.main-pagination a:hover,
.block-head .heading,
.cat-title,
.post .read-more a,
.rate-number .progress,
.listing-meta .rate-number .progress,
.review-box .overall,
.review-box .bar,
.post-pagination > span,
.button,
.sc-button-default:hover,
.drop-caps { background: #395e86; }

.nav-search .search-icon:hover,
.nav-search .active .search-icon { border-color: #395e86; }

.modal-header .modal-title,
.highlights h2:before,
.post-header .post-title:before,
.review-box .heading,
.main-heading,
.page-title,
.entry-title,
div.bbp-template-notice,
div.indicator-hint,
div.bbp-template-notice.info,
.post-content .wpcf7-not-valid-tip { border-left-color: #395e86; }

@media only screen and (max-width: 799px) { .navigation .mobile .fa { background: #395e86; } }

.mobile-head { border-top-color: #395e86; }

.post-content a { color: #395e86; }

.top-bar, .top-bar.dark { background-color: #ffffff;; }

.main-head { background-color: #395e86; background-image: none;; }

.navigation { background-color: #284360;; }

@media only screen and (max-width: 799px) { .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, 
.navigation .menu > .current-menu-parent > a { background-color: #284360;; } }

.navigation.sticky { background: rgb(40,67,96); background: rgba(40,67,96, 0.9);; }

.post-header h1, .post-content h1, .post-content h2, .post-content h3, .post-content h4, .post-content h5, .post-content h6 { font-family: "Roboto", Arial, sans-serif; font-weight: 900;  }
.post-content h1 { font-size: 36px;; }

.post-content h2 { font-size: 34px;; }

.highlights .excerpt, .listing-alt .content .excerpt { font-family: "Roboto", Arial, sans-serif; font-weight: 900;  }

h1,
h2,
h3,
h4,
h5,
h6,
.posts-list .content > a,
.block.posts a,
.gallery-block .carousel .title a,
.navigate-posts .link,
.list-timeline .posts article,
.bbpress.single-topic .main-heading,
#bbpress-forums .bbp-topic-title,
#bbpress-forums .bbp-forum-title { font-family: "Roboto", Georgia, serif; }


</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.periodicoeloeste.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=5.3.10'></script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=5.3.10'></script>
<link rel='https://api.w.org/' href='https://www.periodicoeloeste.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.periodicoeloeste.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.periodicoeloeste.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='NO HABRÁ REINA NACIONAL DEL GIRASOL' href='https://www.periodicoeloeste.com/2021/12/no-habra-reina-nacional-del-girasol/' />
<link rel='next' title='espacio publicitario' href='https://www.periodicoeloeste.com/2021/12/espacio-publicitartio/' />
<meta name="generator" content="WordPress 5.3.10" />
<link rel="canonical" href="https://www.periodicoeloeste.com/2021/12/sergio-berni-en-carlos-casares/" />
<link rel='shortlink' href='https://www.periodicoeloeste.com/?p=33679' />
<link rel="alternate" type="application/json+oembed" href="https://www.periodicoeloeste.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodicoeloeste.com%2F2021%2F12%2Fsergio-berni-en-carlos-casares%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.periodicoeloeste.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodicoeloeste.com%2F2021%2F12%2Fsergio-berni-en-carlos-casares%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:330px; }
	.b-1 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="3.2.10" /> -->


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/SERGIO-BERNI-A-scaled.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="SERGIO BERNI EN CARLOS CASARES" />
<meta property="og:url" content="https://www.periodicoeloeste.com/2021/12/sergio-berni-en-carlos-casares/" />
<meta property="og:description" content="EL MINISTRO DE SEGURIDAD DE LA PROVINCIA DE BUENOS AIRES ENTREGÓ 3 MOVILES A LA PATRULLA RURAL &nbsp; El Ministro S. Berni arribó a nuestra ciudad pasado el mediodía de este viernes 17 de diciembre…" />
<meta property="article:published_time" content="2021-12-20T04:35:58+00:00" />
<meta property="article:modified_time" content="2021-12-20T04:35:58+00:00" />
<meta property="og:site_name" content="Periodico El Oeste" />
<meta property="og:image" content="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/SERGIO-BERNI-A-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="SERGIO BERNI EN CARLOS CASARES" />
<meta name="twitter:image" content="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/SERGIO-BERNI-A-scaled.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
	
<!--[if lt IE 9]>
<script src="https://www.periodicoeloeste.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/css/nggallery.css?ver=3.2.10' type='text/css' media='all' />
</head>


<body class="post-template-default single single-post postid-33679 single-format-standard page-builder right-sidebar full img-effects has-nav-dark has-head-default has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar hidden">
	
		
		<div class="search">
			<form role="search" action="https://www.periodicoeloeste.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->	
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://www.periodicoeloeste.com/" title="Periodico El Oeste" rel="home">
		
														
								
				<img src="https://www.periodicoeloeste.com/wp-content/uploads/2019/08/logo_oeste-1.png" class="logo-image" alt="Periodico El Oeste" />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="default">
			
				<div class="title">
							<a href="https://www.periodicoeloeste.com/" title="Periodico El Oeste" rel="home">
		
														
								
				<img src="https://www.periodicoeloeste.com/wp-content/uploads/2019/08/logo_oeste-1.png" class="logo-image" alt="Periodico El Oeste" />
					 
						
		</a>				</div>
				
									
					<div class="right">
					<form role="search" method="get" class="search-form" action="https://www.periodicoeloeste.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>					</div>
					
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf">
	
		<nav class="navigation cf nav-dark">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-menu_principal-container"><ul id="menu-menu_principal" class="menu"><li id="menu-item-28179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28179"><a href="https://www.periodicoeloeste.com/">Inicio</a></li>
<li id="menu-item-28180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28180"><a href="https://www.periodicoeloeste.com/ediciones-impresas/">Edicion impresa</a></li>
<li id="menu-item-28181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28181"><a href="https://www.periodicoeloeste.com/farmacias-de-turno/">Farmacias de Turno</a></li>
<li id="menu-item-28182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28182"><a href="https://www.periodicoeloeste.com/telefonos-utiles/">Teléfonos Útiles</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location"><b>Secci&oacute;n:</b></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.periodicoeloeste.com/"><span itemprop="title">Portada</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.periodicoeloeste.com/seccion/destacado/"><span itemprop="title">Destacado</span></a></span><span class="delim">&raquo;</span><span class="current">SERGIO BERNI EN CARLOS CASARES</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-33679" class="post-33679 post type-post status-publish format-standard has-post-thumbnail category-destacado title-above">
	
	<header class="post-header cf">
	
		
				<div class="heading cf">
				
			<h1 style="font-size:42px!important">
			SERGIO BERNI EN CARLOS CASARES			</h1>
			
			<a href="https://www.periodicoeloeste.com/2021/12/sergio-berni-en-carlos-casares/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">

			 
			<span class="posted-on">Publicada el				<span class="dtreviewed">
					<time class="value-title" datetime="2021-12-20T01:35:58-03:00" title="2021-12-20">20/12/2021</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://www.periodicoeloeste.com/seccion/destacado/" rel="category tag">Destacado</a></span>
				
		</div>		
	
		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
					
				
		<p><strong>EL MINISTRO DE SEGURIDAD DE LA PROVINCIA DE BUENOS AIRES ENTREGÓ 3 MOVILES A LA PATRULLA RURAL</strong></p>
<p><a href="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/SERGIO-BERNI-A-scaled.jpg"><img class="alignnone size-full wp-image-33680 jetpack-lazy-image" src="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/SERGIO-BERNI-A-scaled.jpg" alt width="2560" height="1707" data-lazy-srcset="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/SERGIO-BERNI-A-scaled.jpg 2560w, https://www.periodicoeloeste.com/wp-content/uploads/2021/12/SERGIO-BERNI-A-300x200.jpg 300w, https://www.periodicoeloeste.com/wp-content/uploads/2021/12/SERGIO-BERNI-A-1024x683.jpg 1024w, https://www.periodicoeloeste.com/wp-content/uploads/2021/12/SERGIO-BERNI-A-768x512.jpg 768w, https://www.periodicoeloeste.com/wp-content/uploads/2021/12/SERGIO-BERNI-A-1536x1024.jpg 1536w, https://www.periodicoeloeste.com/wp-content/uploads/2021/12/SERGIO-BERNI-A-2048x1365.jpg 2048w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/SERGIO-BERNI-A-scaled.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-33680" src="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/SERGIO-BERNI-A-scaled.jpg" alt="" width="2560" height="1707" srcset="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/SERGIO-BERNI-A-scaled.jpg 2560w, https://www.periodicoeloeste.com/wp-content/uploads/2021/12/SERGIO-BERNI-A-300x200.jpg 300w, https://www.periodicoeloeste.com/wp-content/uploads/2021/12/SERGIO-BERNI-A-1024x683.jpg 1024w, https://www.periodicoeloeste.com/wp-content/uploads/2021/12/SERGIO-BERNI-A-768x512.jpg 768w, https://www.periodicoeloeste.com/wp-content/uploads/2021/12/SERGIO-BERNI-A-1536x1024.jpg 1536w, https://www.periodicoeloeste.com/wp-content/uploads/2021/12/SERGIO-BERNI-A-2048x1365.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript></a></p>
<p>&nbsp;</p>
<p><a href="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/SERGIO-BERNI.jpg"><img class="alignnone  wp-image-33681 jetpack-lazy-image" src="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/SERGIO-BERNI.jpg" alt width="496" height="329" data-lazy-srcset="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/SERGIO-BERNI.jpg 1020w, https://www.periodicoeloeste.com/wp-content/uploads/2021/12/SERGIO-BERNI-300x199.jpg 300w, https://www.periodicoeloeste.com/wp-content/uploads/2021/12/SERGIO-BERNI-768x510.jpg 768w" data-lazy-sizes="(max-width: 496px) 100vw, 496px" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/SERGIO-BERNI.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone  wp-image-33681" src="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/SERGIO-BERNI.jpg" alt="" width="496" height="329" srcset="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/SERGIO-BERNI.jpg 1020w, https://www.periodicoeloeste.com/wp-content/uploads/2021/12/SERGIO-BERNI-300x199.jpg 300w, https://www.periodicoeloeste.com/wp-content/uploads/2021/12/SERGIO-BERNI-768x510.jpg 768w" sizes="(max-width: 496px) 100vw, 496px" /></noscript></a></p>
<p><strong>El Ministro S. Berni arribó a nuestra ciudad pasado el mediodía de este viernes 17 de diciembre para tener el primer encuentro con el recientemente asumido Intendente Daniel Stadnik.</strong></p>
<p><strong>El máximo referente de la seguridad bonaerense fue recibido por el primer mandatario municipal quien estuvo acompañado por el Secretario de Gestión y Planeamiento Dr. Leonardo García, el Secretario de Finanzas e Ingresos Públicos contador Christian Massone, con la presencia del flamante Senador Provincial de la IV Sección Electoral escribano Walter Torchio.&nbsp;</strong></p>
<p><strong>Intendente Daniel Stadnik: “Quiero agradecerle al Ministro Sergio Berni por traer tres móviles 0Km. para la Patrulla Rural y por como está funcionando este comando en todo el partido de Carlos Casares. Hace mucho tiempo que no tenemos hechos de cuatrerismo u otros delitos importantes como el robo de agroquímicos. También quiero hacer extensivo el agradecimiento por la labor de la fuerza policial en nuestra ciudad, desde antes de la pandemia a la fecha, los hechos delictivos han disminuido entre un 30% y un 40%. También quiero agradecer muy especialmente al gobernador de la provincia de Buenos Aires Axel Kicillof por el permanente apoyo”.</strong></p>
<p><strong>Ministro Sergio Berni: “Para nosotros hoy es un día de trabajo, estamos materializando un compromiso que había asumido el gobernador de la provincia de Buenos Aires cuando comenzamos, hace dos años, a recorrer la provincia y estar con los productores agropecuarios para comenzar a resolver los problemas en cuanto a la seguridad rural. Hoy estamos renovando la flota de móviles para el CPR en Cs. Cs. en un 100%, los últimos habían sido entregados en el año 2015 y en la actualidad algunas unidades contaban con más de 700 mil kilómetros.</strong></p>
<p><strong>El gobernador Axel Kicillof aprobó una inversión muy importante para crear la Escuela de Policía Rural, para instruirlos en esta especialidad inexistente en el pasado. Hoy ya tenemos 1.000 cadetes en la sede de Olavarría que terminarán de formarse en abril/mayo del año que viene, de los cuales 8 futuros efectivos son de Carlos Casares. La cabeza del productor tiene que estar solamente en producir, y la nuestra en bregar por la seguridad de ellos.</strong></p>
<p><strong>No quiero adelantar mucho..pero seguramente la policía rural va a tener en los próximos meses un control desde el espacio aéreo más avanzado del mundo. Estamos convencidos que tenemos que cuidar al sector rural, motor para que nuestra provincia esté en movimiento.</strong></p>
<p>Estamos trabajando también, para renovar en un 100% la flota de unidades para la Policía Distrital, entendemos que a mediados del año que viene estaríamos logrando el objetivo”.</p>
<p>Senador Walter Torchio: “Quiero agradecerle a Sergio por el fuerte compromiso para recorrer el interior bonaerense. El gobernador Axel Kicillof ha tomado firmes decisiones para con el desarrollo rural en toda la provincia y eso nos satisface y mucho. Son decisiones políticas que hay que tomar, y es lo que está sucediendo. Acompañar al productor agropecuario con políticas de Estado es fundamental para traccionar productivamente a todo el territorio bonaerense. Reitero mi agradecimiento para el ministro y para el gobernador Axel Kicillof”.</p>
<p>Una vez finalizada la conferencia de prensa, que fue posterior a una reunión interna con las autoridades presentes, se llevó a cabo la entrega de las tres camionetas 0Km. al CPR (Comando de Patrulla Rural).</p>
<p>Formaron parte de este acto simbólico el Intendente Daniel Stadnik, el Ministro Sergio Berni, el Senador Walter Torchio, el Comisario del CPR Juan Frau y el Presidente de la Sociedad Rural de Carlos Casares, Mario Raimundo.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
		
		
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Compartir</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.periodicoeloeste.com%2F2021%2F12%2Fsergio-berni-en-carlos-casares%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodicoeloeste.com%2F2021%2F12%2Fsergio-berni-en-carlos-casares%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Fwww.periodicoeloeste.com%2F2021%2F12%2Fsergio-berni-en-carlos-casares%2F" class="fa fa-google-plus" title="Share on Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.periodicoeloeste.com%2F2021%2F12%2Fsergio-berni-en-carlos-casares%2F&amp;media=https%3A%2F%2Fwww.periodicoeloeste.com%2Fwp-content%2Fuploads%2F2021%2F12%2FSERGIO-BERNI-A-scaled.jpg" class="fa fa-pinterest"
				title="Share on Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.periodicoeloeste.com%2F2021%2F12%2Fsergio-berni-en-carlos-casares%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.periodicoeloeste.com%2F2021%2F12%2Fsergio-berni-en-carlos-casares%2F&amp;name=SERGIO+BERNI+EN+CARLOS+CASARES" class="fa fa-tumblr"
				title="Share on Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=SERGIO%20BERNI%20EN%20CARLOS%20CASARES&amp;body=https%3A%2F%2Fwww.periodicoeloeste.com%2F2021%2F12%2Fsergio-berni-en-carlos-casares%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head">Noticias relacionadas</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.periodicoeloeste.com/2021/12/espacio-publicitartio/" title="espacio publicitario" class="image-link">
						<img width="214" height="140" src="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/AVISO-REMATE-FERIA-Diciembre-Cant-214x140.jpg" class="image wp-post-image jetpack-lazy-image" alt="" title="espacio publicitario" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/AVISO-REMATE-FERIA-Diciembre-Cant-214x140.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2021-12-20T01:40:12-03:00" class="meta-item">20/12/2021</time><span class="meta-item comments"><a href="https://www.periodicoeloeste.com/2021/12/espacio-publicitartio/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.periodicoeloeste.com/2021/12/espacio-publicitartio/" title="espacio publicitario">espacio publicitario</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.periodicoeloeste.com/2021/12/no-habra-reina-nacional-del-girasol/" title="NO HABRÁ REINA NACIONAL DEL GIRASOL" class="image-link">
						<img width="214" height="140" src="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/REINAS-DE-ESPALDA-EN-MALLA-214x140.jpg" class="image wp-post-image jetpack-lazy-image" alt="" title="NO HABRÁ REINA NACIONAL DEL GIRASOL" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/REINAS-DE-ESPALDA-EN-MALLA-214x140.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2021-12-20T01:20:28-03:00" class="meta-item">20/12/2021</time><span class="meta-item comments"><a href="https://www.periodicoeloeste.com/2021/12/no-habra-reina-nacional-del-girasol/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.periodicoeloeste.com/2021/12/no-habra-reina-nacional-del-girasol/" title="NO HABRÁ REINA NACIONAL DEL GIRASOL">NO HABRÁ REINA NACIONAL DEL GIRASOL</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.periodicoeloeste.com/2021/12/grupo-los-grobo-fue-reconocida-por-la-revista-fortuna-como-mejor-empresa-de-produccion-agropecuaria/" title="GRUPO LOS GROBO  FUE RECONOCIDA POR LA REVISTA FORTUNA COMO “MEJOR EMPRESA DE PRODUCCIÓN AGROPECUARIA”" class="image-link">
						<img width="214" height="140" src="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/grupo-LOS-GROBO-NOTA-214x140.jpg" class="image wp-post-image jetpack-lazy-image" alt="" title="GRUPO LOS GROBO  FUE RECONOCIDA POR LA REVISTA FORTUNA COMO “MEJOR EMPRESA DE PRODUCCIÓN AGROPECUARIA”" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/grupo-LOS-GROBO-NOTA-214x140.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2021-12-20T01:13:22-03:00" class="meta-item">20/12/2021</time><span class="meta-item comments"><a href="https://www.periodicoeloeste.com/2021/12/grupo-los-grobo-fue-reconocida-por-la-revista-fortuna-como-mejor-empresa-de-produccion-agropecuaria/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.periodicoeloeste.com/2021/12/grupo-los-grobo-fue-reconocida-por-la-revista-fortuna-como-mejor-empresa-de-produccion-agropecuaria/" title="GRUPO LOS GROBO  FUE RECONOCIDA POR LA REVISTA FORTUNA COMO “MEJOR EMPRESA DE PRODUCCIÓN AGROPECUARIA”">GRUPO LOS GROBO  FUE RECONOCIDA POR LA REVISTA FORTUNA COMO “MEJOR EMPRESA DE PRODUCCIÓN AGROPECUARIA”</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	

	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="ngg-images-2" class="widget ngg_images"><div class="hslice" id="ngg-webslice"><h3 class="entry-title widgettitle">Tapas</h3><div class="ngg-widget entry-content">
            <a href="https://www.periodicoeloeste.com/wp-content/gallery/tapa_diario/54_PAGINADO-va-TAPA.jpg"
           title="PAGINADO TAPA"
           data-image-id='323'
           class="shutterset_2989f71306425b8b63cf57494ae7cf83"           ><img title="PAGINADO TAPA"
                 alt="PAGINADO TAPA"
                 src="https://www.periodicoeloeste.com/wp-content/gallery/tapa_diario/54_PAGINADO-va-TAPA.jpg"
                 width="320"
                 height="300"
            /></a>
    </div>

</div></li>
<li id="text-10" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/0-1.jpg"><img class="alignnone size-full wp-image-33574 jetpack-lazy-image" style="width: 320px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/0-1.jpg" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/0-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-33574" style="width: 320px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/0-1.jpg" /></noscript></a><br />
<img style="width: 320px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/tomashnos.jpg" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/tomashnos.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="width: 320px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/tomashnos.jpg" /></noscript><br />
<img style="width: 320px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2021/09/VA-PINTURERIA-PINTAR-SRL-1.jpg" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2021/09/VA-PINTURERIA-PINTAR-SRL-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="width: 320px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2021/09/VA-PINTURERIA-PINTAR-SRL-1.jpg" /></noscript></p>
</div>
		</li>
<li id="text-5" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<div style="margin-top: -20px; margin-bottom: 20px; background: #395E86; color: #ffffff; padding: 15px;"><strong>EDICIONES ANTERIORES</strong></div>
<p><img class=" wp-image-30929 alignleft jetpack-lazy-image" src="https://www.periodicoeloeste.com/wp-content/uploads/2021/02/contable_period-300x169.jpg" alt width="328" height="185" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2021/02/contable_period-300x169.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class=" wp-image-30929 alignleft" src="https://www.periodicoeloeste.com/wp-content/uploads/2021/02/contable_period-300x169.jpg" alt="" width="328" height="185" /></noscript><br />
<a href="https://www.facebook.com/prensa.casares" target="blank" rel="noopener noreferrer"><img class="wp-image-29343 size-full alignleft jetpack-lazy-image" style="margin-top: 12px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2020/06/municasares.jpg" alt width="325" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2020/06/municasares.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-29343 size-full alignleft" style="margin-top: 12px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2020/06/municasares.jpg" alt="" width="325" /></noscript></a></p>
<p><img class=" wp-image-28208 alignleft jetpack-lazy-image" style="margin-top: 12px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2019/09/2-fortaleza_1a-300x249.png" alt width="325" height="269" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2019/09/2-fortaleza_1a-300x249.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class=" wp-image-28208 alignleft" style="margin-top: 12px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2019/09/2-fortaleza_1a-300x249.png" alt="" width="325" height="269" /></noscript></p>
<p><img class=" wp-image-28208 alignleft jetpack-lazy-image" style="margin-top: 12px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2019/09/11-hormigon.png" alt width="325" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2019/09/11-hormigon.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class=" wp-image-28208 alignleft" style="margin-top: 12px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2019/09/11-hormigon.png" alt="" width="325" /></noscript></p>
</div>
		</li>
			<li id="bunyad-popular-posts-widget-2" class="widget popular-posts">			<h3 class="widgettitle">Las mas leídas</h3>			
			<ul class="posts-list">
							<li>
				
					<a href="https://www.periodicoeloeste.com/2021/12/fallecio-raphael-testa/"><img width="110" height="96" src="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/TESTA-RAFAEL-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" title="FALLECIÓ RAPHAEL TESTA" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/TESTA-RAFAEL-110x96.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-12-13T21:06:50-03:00" class="meta-item">13/12/2021</time><span class="meta-item comments"><a href="https://www.periodicoeloeste.com/2021/12/fallecio-raphael-testa/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.periodicoeloeste.com/2021/12/fallecio-raphael-testa/" title="FALLECIÓ RAPHAEL TESTA">
							FALLECIÓ RAPHAEL TESTA</a>
							
						
					</div>
				
				</li>
							<li>
				
					<a href="https://www.periodicoeloeste.com/2021/11/40-anos-de-egresados/"><img width="110" height="96" src="https://www.periodicoeloeste.com/wp-content/uploads/2021/11/40-AÑOS-EGRESADOS-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" title="40 AÑOS DE EGRESADOS" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2021/11/40-AÑOS-EGRESADOS-110x96.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-11-28T13:52:02-03:00" class="meta-item">28/11/2021</time><span class="meta-item comments"><a href="https://www.periodicoeloeste.com/2021/11/40-anos-de-egresados/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.periodicoeloeste.com/2021/11/40-anos-de-egresados/" title="40 AÑOS DE EGRESADOS">
							40 AÑOS DE EGRESADOS</a>
							
						
					</div>
				
				</li>
							<li>
				
					<a href="https://www.periodicoeloeste.com/2021/12/todo-tiene-explicacion/"><img width="110" height="96" src="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/TODO-TIENE-UNA-EXPLICACION-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" title="TODO TIENE EXPLICACIÓN" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/TODO-TIENE-UNA-EXPLICACION-110x96.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-12-07T23:09:16-03:00" class="meta-item">07/12/2021</time><span class="meta-item comments"><a href="https://www.periodicoeloeste.com/2021/12/todo-tiene-explicacion/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.periodicoeloeste.com/2021/12/todo-tiene-explicacion/" title="TODO TIENE EXPLICACIÓN">
							TODO TIENE EXPLICACIÓN</a>
							
						
					</div>
				
				</li>
							<li>
				
					<a href="https://www.periodicoeloeste.com/2021/11/oscar-fons-su-fallecimiento/"><img width="110" height="96" src="https://www.periodicoeloeste.com/wp-content/uploads/2021/11/OSCAR-FONS-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" title="OSCAR FONS – Su fallecimiento" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2021/11/OSCAR-FONS-110x96.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-11-27T13:01:53-03:00" class="meta-item">27/11/2021</time><span class="meta-item comments"><a href="https://www.periodicoeloeste.com/2021/11/oscar-fons-su-fallecimiento/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.periodicoeloeste.com/2021/11/oscar-fons-su-fallecimiento/" title="OSCAR FONS – Su fallecimiento">
							OSCAR FONS – Su fallecimiento</a>
							
						
					</div>
				
				</li>
							<li>
				
					<a href="https://www.periodicoeloeste.com/2021/12/citrino-inauguro-su-nuevo-local/"><img width="110" height="96" src="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/CITRINO-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" title="CITRINO&#8230;. inauguró su nuevo local" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/CITRINO-110x96.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-12-06T22:19:29-03:00" class="meta-item">06/12/2021</time><span class="meta-item comments"><a href="https://www.periodicoeloeste.com/2021/12/citrino-inauguro-su-nuevo-local/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.periodicoeloeste.com/2021/12/citrino-inauguro-su-nuevo-local/" title="CITRINO&#8230;. inauguró su nuevo local">
							CITRINO&#8230;. inauguró su nuevo local</a>
							
						
					</div>
				
				</li>
						</ul>
			
			</li>
		
		<li id="text-2" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPeriodico-El-Oeste-Carlos-Casares%2F370857386272635&amp;width=300&amp;height=290&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:290px;" allowTransparency="true"></iframe></div>
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text">			<div class="textwidget"><p><img class=" wp-image-28228 alignleft jetpack-lazy-image" src="https://www.periodicoeloeste.com/wp-content/uploads/2019/09/logo_oeste-1-1-300x73.png" alt width="304" height="74" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2019/09/logo_oeste-1-1-300x73.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class=" wp-image-28228 alignleft" src="https://www.periodicoeloeste.com/wp-content/uploads/2019/09/logo_oeste-1-1-300x73.png" alt="" width="304" height="74" /></noscript></p>
</div>
		</li><li class="widget col-4 widget_text">			<div class="textwidget"><p><strong>Directora Ejecutiva:</strong><br />
Nélida Dandlen de Vazquez<br />
<strong>Director Periodístico:</strong><br />
Marco Aurelio Idiarte</p>
</div>
		</li><li class="widget col-4 widget_text">			<div class="textwidget"><p>Las Heras y Rivadavia<br />
Teléfonos: (02395) 452646 / 452684<br />
e-mail: <font color="#A0C2FF">info@periodicoeloeste.com.ar</font></p>
</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><p>Copyright © 2019 <font color="#A0C2FF">Periodico El Oeste, Carlos Casares</font> &#8211; Sitio realizado por <a href="http://www.desarrollomiweb.com">DMW</a></p>
</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.periodicoeloeste.com/wp-includes/js/comment-reply.min.js?ver=5.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.periodicoeloeste.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202151'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.periodicoeloeste.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.0'></script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-includes/js/wp-embed.min.js?ver=5.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.periodicoeloeste.com\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/www.periodicoeloeste.com","wp_site_url":"https:\/\/www.periodicoeloeste.com","wp_root_url":"https:\/\/www.periodicoeloeste.com","wp_plugins_url":"https:\/\/www.periodicoeloeste.com\/wp-content\/plugins","wp_content_url":"https:\/\/www.periodicoeloeste.com\/wp-content","wp_includes_url":"https:\/\/www.periodicoeloeste.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_2989f71306425b8b63cf57494ae7cf83 = {"id":null,"ids":null,"source":"recent","src":"","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"pid","order_direction":"DESC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-2","sortorder":[],"display_settings":{"use_lightbox_effect":true,"images_per_page":1,"number_of_columns":0,"thumbnail_width":"145","thumbnail_height":"195","show_all_in_lightbox":false,"ajax_pagination":0,"use_imagebrowser_effect":false,"template":"\/home\/period\/public_html\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","display_no_images_error":1,"disable_pagination":true,"show_slideshow_link":false,"slideshow_link_text":"[Show as slideshow]","override_thumbnail_settings":0,"thumbnail_quality":"100","thumbnail_crop":1,"thumbnail_watermark":0,"ngg_triggers_display":"never","display_view":"default","_errors":[],"maximum_entity_count":1,"image_type":"full","show_thumbnail_link":false,"image_width":320,"image_height":300,"widget_setting_title":"Tapas","widget_setting_before_widget":"<li id=\"ngg-images-2\" class=\"widget ngg_images\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h3 class=\"entry-title widgettitle\">","widget_setting_after_widget":"<\/div><\/li>\n","widget_setting_after_title":"<\/h3>","widget_setting_width":320,"widget_setting_height":300,"widget_setting_show_setting":"original","widget_setting_widget_id":"ngg-images-2"},"excluded_container_ids":[],"maximum_entity_count":1,"__defaults_set":true,"_errors":[],"ID":"2989f71306425b8b63cf57494ae7cf83"};
galleries.gallery_2989f71306425b8b63cf57494ae7cf83.wordpress_page_root = "https:\/\/www.periodicoeloeste.com\/2021\/12\/sergio-berni-en-carlos-casares\/";
var nextgen_lightbox_settings = {"static_path":"","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.2.10'></script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js?ver=3.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_shutter_i18n = {"msgLoading":"CARGANDO","msgClose":"Clic para Cerrar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.2.10'></script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.js?ver=3.2.10'></script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/nextgen_shutter.js?ver=3.2.10'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1'></script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"SERGIO BERNI EN CARLOS CASARES","url":"https:\/\/www.periodicoeloeste.com\/2021\/12\/sergio-berni-en-carlos-casares\/","image":{"@type":"ImageObject","url":"https:\/\/www.periodicoeloeste.com\/wp-content\/uploads\/2021\/12\/SERGIO-BERNI-A-702x336.jpg","width":702,"height":336},"datePublished":"2021-12-20T01:35:58-03:00","dateModified":"2021-12-20T01:35:58-03:00","author":{"@type":"Person","name":"admin"},"publisher":{"@type":"Organization","name":"Periodico El Oeste","logo":{"@type":"ImageObject","url":"https:\/\/www.periodicoeloeste.com\/wp-content\/uploads\/2019\/08\/logo_oeste-1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.periodicoeloeste.com\/2021\/12\/sergio-berni-en-carlos-casares\/"}}</script>
<script type='text/javascript' src='https://stats.wp.com/e-202151.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'166003501',post:'33679',tz:'-3',srv:'www.periodicoeloeste.com'} ]);
	_stq.push([ 'clickTrackerInit', '166003501', '33679' ]);
</script>

</body>
</html>