
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="es" itemscope itemtype="https://schema.org/BlogPosting"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es" itemscope itemtype="https://schema.org/BlogPosting"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es" itemscope itemtype="https://schema.org/BlogPosting"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  Obras para Casares</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://www.periodicoeloeste.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://www.periodicoeloeste.com/wp-content/uploads/2019/08/favicon_2.ico" />	

<link rel="apple-touch-icon-precomposed" href="https://www.periodicoeloeste.com/wp-content/uploads/2019/08/favicon_2.ico" />
	
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periodico El Oeste &raquo; Feed" href="https://www.periodicoeloeste.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodico El Oeste &raquo; Feed de los comentarios" href="https://www.periodicoeloeste.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.periodicoeloeste.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.periodicoeloeste.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.periodicoeloeste.com/wp-content/themes/smart-mag/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.periodicoeloeste.com/wp-content/themes/smart-mag/css/responsive.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.periodicoeloeste.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.periodicoeloeste.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.1.0' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>
@import url('https://fonts.googleapis.com/css?family=Roboto%3A900|Roboto%3A400|Roboto%3A500|Roboto%3A600|Roboto%3A700&subset=');


::selection { background: #395e86; }

::-moz-selection { background: #395e86; }

.top-bar, .post-content .modern-quote, .mobile-head { border-top-color: #395e86; }

.main-color,
.trending-ticker .heading,
.nav-light .menu > li:hover > a,
.nav-light .menu > .current-menu-item > a,
.nav-light .menu > .current-menu-parent > a,
.nav-light .menu li li:hover,
.nav-light .menu li li.current-menu-item,
.nav-light .mega-menu .sub-nav li:hover,
.nav-light .menu .sub-nav li.current-menu-item,
.nav-light .menu li li:hover > a,
.nav-light .menu li li.current-menu-item > a,
.nav-light .mega-menu .sub-nav li:hover > a,
.nav-light .menu .sub-nav li.current-menu-item > a,
.nav-light-search .active .search-icon,
.nav-light-search .search-icon:hover,
.breadcrumbs .location,
.gallery-title,
.section-head.prominent,
.recentcomments .url,
.block.posts .fa-angle-right,
.news-focus .section-head,
.focus-grid .section-head,
.post-meta-b .posted-by a,
.post-content a,
.main-stars,
.main-stars span:before,
.related-posts .section-head,
.comments-list .bypostauthor .comment-author a,
.error-page .text-404,
a.bbp-author-name { color: #395e86; }

.navigation .menu > li:hover > a,
.navigation .menu > .current-menu-item > a,
.navigation .menu > .current-menu-parent > a,
.navigation .menu > .current-menu-ancestor > a,
.block-head,
.tabbed .tabs-list .active a,
.comment-content .reply,
.sc-tabs .active a,
.nav-dark-b { border-bottom-color: #395e86; }

.main-featured .cat,
.main-featured .pages .flex-active,
.main-pagination .current,
.main-pagination a:hover,
.block-head .heading,
.cat-title,
.post .read-more a,
.rate-number .progress,
.listing-meta .rate-number .progress,
.review-box .overall,
.review-box .bar,
.post-pagination > span,
.button,
.sc-button-default:hover,
.drop-caps { background: #395e86; }

.nav-search .search-icon:hover,
.nav-search .active .search-icon { border-color: #395e86; }

.modal-header .modal-title,
.highlights h2:before,
.post-header .post-title:before,
.review-box .heading,
.main-heading,
.page-title,
.entry-title,
div.bbp-template-notice,
div.indicator-hint,
div.bbp-template-notice.info,
.post-content .wpcf7-not-valid-tip { border-left-color: #395e86; }

@media only screen and (max-width: 799px) { .navigation .mobile .fa { background: #395e86; } }

.mobile-head { border-top-color: #395e86; }

.post-content a { color: #395e86; }

.top-bar, .top-bar.dark { background-color: #ffffff;; }

.main-head { background-color: #395e86; background-image: none;; }

.navigation { background-color: #284360;; }

@media only screen and (max-width: 799px) { .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, 
.navigation .menu > .current-menu-parent > a { background-color: #284360;; } }

.navigation.sticky { background: rgb(40,67,96); background: rgba(40,67,96, 0.9);; }

.post-header h1, .post-content h1, .post-content h2, .post-content h3, .post-content h4, .post-content h5, .post-content h6 { font-family: "Roboto", Arial, sans-serif; font-weight: 900;  }
.post-content h1 { font-size: 36px;; }

.post-content h2 { font-size: 34px;; }

.highlights .excerpt, .listing-alt .content .excerpt { font-family: "Roboto", Arial, sans-serif; font-weight: 900;  }

h1,
h2,
h3,
h4,
h5,
h6,
.posts-list .content > a,
.block.posts a,
.gallery-block .carousel .title a,
.navigate-posts .link,
.list-timeline .posts article,
.bbpress.single-topic .main-heading,
#bbpress-forums .bbp-topic-title,
#bbpress-forums .bbp-forum-title { font-family: "Roboto", Georgia, serif; }


</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.periodicoeloeste.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=5.3'></script>

<!-- OG: 3.1.7 -->
<meta property="og:image" content="https://www.periodicoeloeste.com/wp-content/uploads/2022/10/OBRAS-PARA-CASARES.jpg" /><meta property="og:image:secure_url" content="https://www.periodicoeloeste.com/wp-content/uploads/2022/10/OBRAS-PARA-CASARES.jpg" /><meta property="og:image:width" content="1189" /><meta property="og:image:height" content="892" /><meta property="og:image:alt" content="OBRAS PARA CASARES" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Stadnik fortifica sus relaciones con el ministro Nardini &nbsp; El miércoles el Intendente Daniel Stadnik se reunió con Leo Nardini Ministro de Infraestructura y Servicios Públicos de la Provincia de Buenos Aires para dialogar sobre el estado y avance de las obras en marcha, así como también planificar futuros proyectos para el Partido de Carlos..." /><meta property="og:type" content="article" /><meta property="og:locale" content="es" /><meta property="og:site_name" content="Periodico El Oeste" /><meta property="og:title" content="Obras para Casares" /><meta property="og:url" content="https://www.periodicoeloeste.com/2022/10/obras-para-casares/" /><meta property="og:updated_time" content="2022-10-30T22:25:33-03:00" />
<meta property="article:published_time" content="2022-10-31T01:25:33+00:00" /><meta property="article:modified_time" content="2022-10-31T01:25:33+00:00" /><meta property="article:section" content="Destacado" /><meta property="article:author:username" content="admin" />
<meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://www.periodicoeloeste.com/wp-content/uploads/2022/10/OBRAS-PARA-CASARES.jpg" /><meta property="twitter:image:alt" content="OBRAS PARA CASARES" /><meta property="twitter:title" content="Obras para Casares" /><meta property="twitter:description" content="Stadnik fortifica sus relaciones con el ministro Nardini &nbsp; El miércoles el Intendente Daniel Stadnik se reunió con Leo Nardini Ministro de Infraestructura y Servicios Públicos de la Provincia..." /><meta property="twitter:url" content="https://www.periodicoeloeste.com/2022/10/obras-para-casares/" />
<meta itemprop="image" content="https://www.periodicoeloeste.com/wp-content/uploads/2022/10/OBRAS-PARA-CASARES.jpg" /><meta itemprop="name" content="Obras para Casares" /><meta itemprop="headline" content="Obras para Casares" /><meta itemprop="description" content="Stadnik fortifica sus relaciones con el ministro Nardini &nbsp; El miércoles el Intendente Daniel Stadnik se reunió con Leo Nardini Ministro de Infraestructura y Servicios Públicos de la Provincia de Buenos Aires para dialogar sobre el estado y avance de las obras en marcha, así como también planificar futuros proyectos para el Partido de Carlos..." /><meta itemprop="datePublished" content="2022-10-31" /><meta itemprop="dateModified" content="2022-10-31T01:25:33+00:00" /><meta itemprop="author" content="admin" />
<meta property="profile:username" content="admin" />
<!-- /OG -->

<link rel='https://api.w.org/' href='https://www.periodicoeloeste.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.periodicoeloeste.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.periodicoeloeste.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Espacio Publicitario' href='https://www.periodicoeloeste.com/2022/10/espacio-publicitario-101/' />
<link rel='next' title='Espacio Publicitario' href='https://www.periodicoeloeste.com/2022/10/espacio-publicitario-102/' />
<meta name="generator" content="WordPress 5.3" />
<link rel="canonical" href="https://www.periodicoeloeste.com/2022/10/obras-para-casares/" />
<link rel='shortlink' href='https://www.periodicoeloeste.com/?p=36510' />
<link rel="alternate" type="application/json+oembed" href="https://www.periodicoeloeste.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodicoeloeste.com%2F2022%2F10%2Fobras-para-casares%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.periodicoeloeste.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodicoeloeste.com%2F2022%2F10%2Fobras-para-casares%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.26 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:330px; }
	.b-1 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="3.2.10" /> -->


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://www.periodicoeloeste.com/wp-content/uploads/2022/10/OBRAS-PARA-CASARES.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Obras para Casares" />
<meta property="og:url" content="https://www.periodicoeloeste.com/2022/10/obras-para-casares/" />
<meta property="og:description" content="Stadnik fortifica sus relaciones con el ministro Nardini &nbsp; El miércoles el Intendente Daniel Stadnik se reunió con Leo Nardini Ministro de Infraestructura y Servicios Públicos de la Provincia …" />
<meta property="article:published_time" content="2022-10-31T01:25:33+00:00" />
<meta property="article:modified_time" content="2022-10-31T01:25:33+00:00" />
<meta property="og:site_name" content="Periodico El Oeste" />
<meta property="og:image" content="https://www.periodicoeloeste.com/wp-content/uploads/2022/10/OBRAS-PARA-CASARES.jpg" />
<meta property="og:image:width" content="1189" />
<meta property="og:image:height" content="892" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@OestePeriodico" />
<meta name="twitter:site" content="@OestePeriodico" />
<meta name="twitter:text:title" content="Obras para Casares" />
<meta name="twitter:image" content="https://www.periodicoeloeste.com/wp-content/uploads/2022/10/OBRAS-PARA-CASARES.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
	
<!--[if lt IE 9]>
<script src="https://www.periodicoeloeste.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/css/nggallery.css?ver=3.2.10' type='text/css' media='all' />
</head>


<body class="post-template-default single single-post postid-36510 single-format-standard page-builder right-sidebar full img-effects has-nav-dark has-head-default has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar hidden">
	
		
		<div class="search">
			<form role="search" action="https://www.periodicoeloeste.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->	
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://www.periodicoeloeste.com/" title="Periodico El Oeste" rel="home">
		
														
								
				<img src="https://www.periodicoeloeste.com/wp-content/uploads/2019/08/logo_oeste-1.png" class="logo-image" alt="Periodico El Oeste" />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="default">
			
				<div class="title">
							<a href="https://www.periodicoeloeste.com/" title="Periodico El Oeste" rel="home">
		
														
								
				<img src="https://www.periodicoeloeste.com/wp-content/uploads/2019/08/logo_oeste-1.png" class="logo-image" alt="Periodico El Oeste" />
					 
						
		</a>				</div>
				
									
					<div class="right">
					<form role="search" method="get" class="search-form" action="https://www.periodicoeloeste.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>					</div>
					
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf">
	
		<nav class="navigation cf nav-dark">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-menu_principal-container"><ul id="menu-menu_principal" class="menu"><li id="menu-item-28179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28179"><a href="https://www.periodicoeloeste.com/">Inicio</a></li>
<li id="menu-item-28180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28180"><a href="https://www.periodicoeloeste.com/ediciones-impresas/">Edicion impresa</a></li>
<li id="menu-item-28181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28181"><a href="https://www.periodicoeloeste.com/farmacias-de-turno/">Farmacias de Turno</a></li>
<li id="menu-item-28182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28182"><a href="https://www.periodicoeloeste.com/telefonos-utiles/">Teléfonos Útiles</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location"><b>Secci&oacute;n:</b></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.periodicoeloeste.com/"><span itemprop="title">Portada</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.periodicoeloeste.com/seccion/destacado/"><span itemprop="title">Destacado</span></a></span><span class="delim">&raquo;</span><span class="current">Obras para Casares</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-36510" class="post-36510 post type-post status-publish format-standard has-post-thumbnail category-destacado title-above">
	
	<header class="post-header cf">
	
		
				<div class="heading cf">
				
			<h1 style="font-size:42px!important">
			Obras para Casares			</h1>
			
			<a href="https://www.periodicoeloeste.com/2022/10/obras-para-casares/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">

			 
			<span class="posted-on">Publicada el				<span class="dtreviewed">
					<time class="value-title" datetime="2022-10-30T22:25:33-03:00" title="2022-10-30">30/10/2022</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://www.periodicoeloeste.com/seccion/destacado/" rel="category tag">Destacado</a></span>
				
		</div>		
	
		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
					
				
		<h3><strong>Stadnik fortifica sus relaciones con el ministro Nardini</strong></h3>
<p>&nbsp;</p>
<p><a href="https://www.periodicoeloeste.com/wp-content/uploads/2022/10/OBRAS-PARA-CASARES.jpg"><img class="alignnone size-full wp-image-36511 jetpack-lazy-image" src="https://www.periodicoeloeste.com/wp-content/uploads/2022/10/OBRAS-PARA-CASARES.jpg" alt width="1189" height="892" data-lazy-srcset="https://www.periodicoeloeste.com/wp-content/uploads/2022/10/OBRAS-PARA-CASARES.jpg 1189w, https://www.periodicoeloeste.com/wp-content/uploads/2022/10/OBRAS-PARA-CASARES-300x225.jpg 300w, https://www.periodicoeloeste.com/wp-content/uploads/2022/10/OBRAS-PARA-CASARES-1024x768.jpg 1024w, https://www.periodicoeloeste.com/wp-content/uploads/2022/10/OBRAS-PARA-CASARES-768x576.jpg 768w" data-lazy-sizes="(max-width: 1189px) 100vw, 1189px" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2022/10/OBRAS-PARA-CASARES.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-36511" src="https://www.periodicoeloeste.com/wp-content/uploads/2022/10/OBRAS-PARA-CASARES.jpg" alt="" width="1189" height="892" srcset="https://www.periodicoeloeste.com/wp-content/uploads/2022/10/OBRAS-PARA-CASARES.jpg 1189w, https://www.periodicoeloeste.com/wp-content/uploads/2022/10/OBRAS-PARA-CASARES-300x225.jpg 300w, https://www.periodicoeloeste.com/wp-content/uploads/2022/10/OBRAS-PARA-CASARES-1024x768.jpg 1024w, https://www.periodicoeloeste.com/wp-content/uploads/2022/10/OBRAS-PARA-CASARES-768x576.jpg 768w" sizes="(max-width: 1189px) 100vw, 1189px" /></noscript></a></p>
<p><strong>El miércoles el Intendente Daniel Stadnik se reunió con Leo Nardini Ministro de Infraestructura y Servicios Públicos de la Provincia de Buenos Aires para dialogar sobre el estado y avance de las obras en marcha, así como también planificar futuros proyectos para el Partido de Carlos Casares.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
		
		
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Compartir</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.periodicoeloeste.com%2F2022%2F10%2Fobras-para-casares%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodicoeloeste.com%2F2022%2F10%2Fobras-para-casares%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Fwww.periodicoeloeste.com%2F2022%2F10%2Fobras-para-casares%2F" class="fa fa-google-plus" title="Share on Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.periodicoeloeste.com%2F2022%2F10%2Fobras-para-casares%2F&amp;media=https%3A%2F%2Fwww.periodicoeloeste.com%2Fwp-content%2Fuploads%2F2022%2F10%2FOBRAS-PARA-CASARES.jpg" class="fa fa-pinterest"
				title="Share on Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.periodicoeloeste.com%2F2022%2F10%2Fobras-para-casares%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.periodicoeloeste.com%2F2022%2F10%2Fobras-para-casares%2F&amp;name=Obras+para+Casares" class="fa fa-tumblr"
				title="Share on Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Obras%20para%20Casares&amp;body=https%3A%2F%2Fwww.periodicoeloeste.com%2F2022%2F10%2Fobras-para-casares%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head">Noticias relacionadas</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.periodicoeloeste.com/2022/10/si-tomo-no-manejo-ley-alcohol-cero/" title="SI TOMO, NO MANEJO (Ley Alcohol Cero)" class="image-link">
						<img width="214" height="140" src="https://www.periodicoeloeste.com/wp-content/uploads/2022/10/SI-TOMO-NO-CONDUZCO-214x140.jpg" class="image wp-post-image jetpack-lazy-image" alt="" title="SI TOMO, NO MANEJO (Ley Alcohol Cero)" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2022/10/SI-TOMO-NO-CONDUZCO-214x140.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2022-10-31T08:01:45-03:00" class="meta-item">31/10/2022</time><span class="meta-item comments"><a href="https://www.periodicoeloeste.com/2022/10/si-tomo-no-manejo-ley-alcohol-cero/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.periodicoeloeste.com/2022/10/si-tomo-no-manejo-ley-alcohol-cero/" title="SI TOMO, NO MANEJO (Ley Alcohol Cero)">SI TOMO, NO MANEJO (Ley Alcohol Cero)</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.periodicoeloeste.com/2022/10/sesiono-el-h-c-d-2/" title="SESIONÓ EL H.C.D." class="image-link">
							
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2022-10-30T22:32:22-03:00" class="meta-item">30/10/2022</time><span class="meta-item comments"><a href="https://www.periodicoeloeste.com/2022/10/sesiono-el-h-c-d-2/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.periodicoeloeste.com/2022/10/sesiono-el-h-c-d-2/" title="SESIONÓ EL H.C.D.">SESIONÓ EL H.C.D.</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.periodicoeloeste.com/2022/10/participaciones-de-fallecimiento-40/" title="PARTICIPACIONES DE FALLECIMIENTO" class="image-link">
							
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2022-10-30T22:28:23-03:00" class="meta-item">30/10/2022</time><span class="meta-item comments"><a href="https://www.periodicoeloeste.com/2022/10/participaciones-de-fallecimiento-40/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.periodicoeloeste.com/2022/10/participaciones-de-fallecimiento-40/" title="PARTICIPACIONES DE FALLECIMIENTO">PARTICIPACIONES DE FALLECIMIENTO</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	

	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="ngg-images-2" class="widget ngg_images"><div class="hslice" id="ngg-webslice"><h3 class="entry-title widgettitle">Tapas</h3><div class="ngg-widget entry-content">
            <a href="https://www.periodicoeloeste.com/wp-content/gallery/tapa_diario/10_PAGINA-1.jpg"
           title="PAGINADO TAPA"
           data-image-id='363'
           class="shutterset_2989f71306425b8b63cf57494ae7cf83"           ><img title="PAGINADO TAPA"
                 alt="PAGINADO TAPA"
                 src="https://www.periodicoeloeste.com/wp-content/gallery/tapa_diario/10_PAGINA-1.jpg"
                 width="320"
                 height="300"
            /></a>
    </div>

</div></li>
<li id="text-10" class="widget widget_text">			<div class="textwidget"><p><a target="blank" 
href="https://www.argentina.gob.ar/primero-la-gente/avanzar-con-ciencia-y-tecnologia" rel="noopener noreferrer"><img class="alignnone wp-image-36265 size-full jetpack-lazy-image" src="https://www.periodicoeloeste.com/wp-content/uploads/2022/10/WEB05OCTUBRE300X250.png" alt width="325" height="250" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2022/10/WEB05OCTUBRE300X250.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-36265 size-full" src="https://www.periodicoeloeste.com/wp-content/uploads/2022/10/WEB05OCTUBRE300X250.png" alt="" width="325" height="250" /></noscript></a><br />
<img style="width: 325px; margin-bottom: 12px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2022/09/hcdjpg.jpg" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2022/09/hcdjpg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="width: 325px; margin-bottom: 12px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2022/09/hcdjpg.jpg" /></noscript><br />
<a href="https://www.losgroboagropecuaria.com/" target="blank" rel="noopener noreferrer"><img style="width: 325px; margin-bottom: 12px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2022/07/grobo.jpg" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2022/07/grobo.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="width: 325px; margin-bottom: 12px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2022/07/grobo.jpg" /></noscript></a><br />
<a href="https://www.fedea.com.ar/" target="blank" rel="noopener noreferrer"><img style="width: 325px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2022/07/Aviso_fedea.jpg" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2022/07/Aviso_fedea.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="width: 325px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2022/07/Aviso_fedea.jpg" /></noscript></a><br />
<a href="https://www.facebook.com/prensa.casares" target="blank" rel="noopener noreferrer"><img class="wp-image-29343 size-full alignleft jetpack-lazy-image" style="margin-top: 12px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2020/06/municasares.jpg" alt width="325" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2020/06/municasares.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-29343 size-full alignleft" style="margin-top: 12px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2020/06/municasares.jpg" alt="" width="325" /></noscript></a><br />
<img style="width: 325px; margin-top: 12px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2022/07/aero.gif" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2022/07/aero.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="width: 325px; margin-top: 12px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2022/07/aero.gif" /></noscript><br />
<img style="width: 325px; margin-top: 12px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2022/07/kinfg2.gif" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2022/07/kinfg2.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="width: 325px; margin-top: 12px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2022/07/kinfg2.gif" /></noscript><br />
<img style="margin-top: 20px; margin-bottom: 20px; width: 320px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2022/06/gif-largo.gif" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2022/06/gif-largo.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="margin-top: 20px; margin-bottom: 20px; width: 320px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2022/06/gif-largo.gif" /></noscript><br />
<a href="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/0-1.jpg"><img class="alignnone size-full wp-image-33574 jetpack-lazy-image" style="width: 320px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/0-1.jpg" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/0-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-33574" style="width: 320px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/0-1.jpg" /></noscript></a><br />
<img style="width: 320px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/tomashnos.jpg" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/tomashnos.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="width: 320px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2021/12/tomashnos.jpg" /></noscript></p>
</div>
		</li>
<li id="text-5" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<div style="margin-top: -20px; margin-bottom: 20px; background: #395E86; color: #ffffff; padding: 15px;"><strong>EDICIONES ANTERIORES</strong></div>
<p><img class=" wp-image-30929 alignleft jetpack-lazy-image" src="https://www.periodicoeloeste.com/wp-content/uploads/2021/02/contable_period-300x169.jpg" alt width="328" height="185" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2021/02/contable_period-300x169.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class=" wp-image-30929 alignleft" src="https://www.periodicoeloeste.com/wp-content/uploads/2021/02/contable_period-300x169.jpg" alt="" width="328" height="185" /></noscript><br />
<a href="https://www.facebook.com/prensa.casares" target="blank" rel="noopener noreferrer"><img class="wp-image-29343 size-full alignleft jetpack-lazy-image" style="margin-top: 12px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2020/06/municasares.jpg" alt width="325" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2020/06/municasares.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-29343 size-full alignleft" style="margin-top: 12px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2020/06/municasares.jpg" alt="" width="325" /></noscript></a></p>
<p><img class=" wp-image-28208 alignleft jetpack-lazy-image" style="margin-top: 12px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2019/09/2-fortaleza_1a-300x249.png" alt width="325" height="269" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2019/09/2-fortaleza_1a-300x249.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class=" wp-image-28208 alignleft" style="margin-top: 12px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2019/09/2-fortaleza_1a-300x249.png" alt="" width="325" height="269" /></noscript></p>
<p><img class=" wp-image-28208 alignleft jetpack-lazy-image" style="margin-top: 12px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2019/09/11-hormigon.png" alt width="325" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2019/09/11-hormigon.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class=" wp-image-28208 alignleft" style="margin-top: 12px;" src="https://www.periodicoeloeste.com/wp-content/uploads/2019/09/11-hormigon.png" alt="" width="325" /></noscript></p>
</div>
		</li>
			<li id="bunyad-popular-posts-widget-2" class="widget popular-posts">			<h3 class="widgettitle">Las mas leídas</h3>			
			<ul class="posts-list">
							<li>
				
					<a href="https://www.periodicoeloeste.com/2018/12/cuidado-con-las-piletas-con-iluminacion/">					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2018-12-09T21:33:28-03:00" class="meta-item">09/12/2018</time><span class="meta-item comments"><a href="https://www.periodicoeloeste.com/2018/12/cuidado-con-las-piletas-con-iluminacion/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.periodicoeloeste.com/2018/12/cuidado-con-las-piletas-con-iluminacion/" title="¡CUIDADO CON LAS PILETAS CON ILUMINACIÓN!">
							¡CUIDADO CON LAS PILETAS CON ILUMINACIÓN!</a>
							
						
					</div>
				
				</li>
							<li>
				
					<a href="https://www.periodicoeloeste.com/2022/10/cayeron-los-incendiarios/"><img width="110" height="96" src="https://www.periodicoeloeste.com/wp-content/uploads/2022/10/INCENDIO-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" title="CAYERON LOS INCENDIARIOS" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2022/10/INCENDIO-1-110x96.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-10-13T22:32:48-03:00" class="meta-item">13/10/2022</time><span class="meta-item comments"><a href="https://www.periodicoeloeste.com/2022/10/cayeron-los-incendiarios/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.periodicoeloeste.com/2022/10/cayeron-los-incendiarios/" title="CAYERON LOS INCENDIARIOS">
							CAYERON LOS INCENDIARIOS</a>
							
						
					</div>
				
				</li>
							<li>
				
					<a href="https://www.periodicoeloeste.com/2022/10/parte-prensa-policial-c-p-r-carlos-casares/"><img width="110" height="96" src="https://www.periodicoeloeste.com/wp-content/uploads/2022/10/POLI-A-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" title="PARTE PRENSA POLICIAL C.P.R.  CARLOS CASARES" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2022/10/POLI-A-110x96.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-10-09T20:50:35-03:00" class="meta-item">09/10/2022</time><span class="meta-item comments"><a href="https://www.periodicoeloeste.com/2022/10/parte-prensa-policial-c-p-r-carlos-casares/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.periodicoeloeste.com/2022/10/parte-prensa-policial-c-p-r-carlos-casares/" title="PARTE PRENSA POLICIAL C.P.R.  CARLOS CASARES">
							PARTE PRENSA POLICIAL C.P.R.  CARLOS CASARES</a>
							
						
					</div>
				
				</li>
							<li>
				
					<a href="https://www.periodicoeloeste.com/2022/10/inauguracion-2/"><img width="110" height="96" src="https://www.periodicoeloeste.com/wp-content/uploads/2022/10/OTTACAM-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" title="INAUGURACION" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2022/10/OTTACAM-110x96.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-10-09T14:54:54-03:00" class="meta-item">09/10/2022</time><span class="meta-item comments"><a href="https://www.periodicoeloeste.com/2022/10/inauguracion-2/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.periodicoeloeste.com/2022/10/inauguracion-2/" title="INAUGURACION">
							INAUGURACION</a>
							
						
					</div>
				
				</li>
							<li>
				
					<a href="https://www.periodicoeloeste.com/2022/10/exploto-moctezuma/"><img width="110" height="96" src="https://www.periodicoeloeste.com/wp-content/uploads/2022/10/EXPLOTÒ-MOCTEZUMA-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" title="EXPLOTÓ MOCTEZUMA" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2022/10/EXPLOTÒ-MOCTEZUMA-110x96.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-10-13T22:39:04-03:00" class="meta-item">13/10/2022</time><span class="meta-item comments"><a href="https://www.periodicoeloeste.com/2022/10/exploto-moctezuma/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.periodicoeloeste.com/2022/10/exploto-moctezuma/" title="EXPLOTÓ MOCTEZUMA">
							EXPLOTÓ MOCTEZUMA</a>
							
						
					</div>
				
				</li>
						</ul>
			
			</li>
		
		<li id="text-2" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPeriodico-El-Oeste-Carlos-Casares%2F370857386272635&amp;width=300&amp;height=290&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:290px;" allowTransparency="true"></iframe></div>
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text">			<div class="textwidget"><p><img class=" wp-image-28228 alignleft jetpack-lazy-image" src="https://www.periodicoeloeste.com/wp-content/uploads/2019/09/logo_oeste-1-1-300x73.png" alt width="304" height="74" data-lazy-src="https://www.periodicoeloeste.com/wp-content/uploads/2019/09/logo_oeste-1-1-300x73.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class=" wp-image-28228 alignleft" src="https://www.periodicoeloeste.com/wp-content/uploads/2019/09/logo_oeste-1-1-300x73.png" alt="" width="304" height="74" /></noscript></p>
</div>
		</li><li class="widget col-4 widget_text">			<div class="textwidget"><p><strong>Directora Ejecutiva:</strong><br />
Nélida Dandlen de Vazquez<br />
<strong>Director Periodístico:</strong><br />
Marco Aurelio Idiarte</p>
</div>
		</li><li class="widget col-4 widget_text">			<div class="textwidget"><p>Las Heras y Rivadavia<br />
Teléfonos: (02395) 452646 / 452684<br />
e-mail: <font color="#A0C2FF">info@periodicoeloeste.com.ar</font></p>
</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><p>Copyright © 2019 <font color="#A0C2FF">Periodico El Oeste, Carlos Casares</font> &#8211; Sitio realizado por <a href="http://www.desarrollomiweb.com">DMW</a></p>
</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.periodicoeloeste.com/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.periodicoeloeste.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202244'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.periodicoeloeste.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.0'></script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.periodicoeloeste.com\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/www.periodicoeloeste.com","wp_site_url":"https:\/\/www.periodicoeloeste.com","wp_root_url":"https:\/\/www.periodicoeloeste.com","wp_plugins_url":"https:\/\/www.periodicoeloeste.com\/wp-content\/plugins","wp_content_url":"https:\/\/www.periodicoeloeste.com\/wp-content","wp_includes_url":"https:\/\/www.periodicoeloeste.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_2989f71306425b8b63cf57494ae7cf83 = {"id":null,"ids":null,"source":"recent","src":"","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"pid","order_direction":"DESC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-2","sortorder":[],"display_settings":{"use_lightbox_effect":true,"images_per_page":1,"number_of_columns":0,"thumbnail_width":"145","thumbnail_height":"195","show_all_in_lightbox":false,"ajax_pagination":0,"use_imagebrowser_effect":false,"template":"\/home\/period\/public_html\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","display_no_images_error":1,"disable_pagination":true,"show_slideshow_link":false,"slideshow_link_text":"[Show as slideshow]","override_thumbnail_settings":0,"thumbnail_quality":"100","thumbnail_crop":1,"thumbnail_watermark":0,"ngg_triggers_display":"never","display_view":"default","_errors":[],"maximum_entity_count":1,"image_type":"full","show_thumbnail_link":false,"image_width":320,"image_height":300,"widget_setting_title":"Tapas","widget_setting_before_widget":"<li id=\"ngg-images-2\" class=\"widget ngg_images\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h3 class=\"entry-title widgettitle\">","widget_setting_after_widget":"<\/div><\/li>\n","widget_setting_after_title":"<\/h3>","widget_setting_width":320,"widget_setting_height":300,"widget_setting_show_setting":"original","widget_setting_widget_id":"ngg-images-2"},"excluded_container_ids":[],"maximum_entity_count":1,"__defaults_set":true,"_errors":[],"ID":"2989f71306425b8b63cf57494ae7cf83"};
galleries.gallery_2989f71306425b8b63cf57494ae7cf83.wordpress_page_root = "https:\/\/www.periodicoeloeste.com\/2022\/10\/obras-para-casares\/";
var nextgen_lightbox_settings = {"static_path":"","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.2.10'></script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js?ver=3.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_shutter_i18n = {"msgLoading":"CARGANDO","msgClose":"Clic para Cerrar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.2.10'></script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.js?ver=3.2.10'></script>
<script type='text/javascript' src='https://www.periodicoeloeste.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/nextgen_shutter.js?ver=3.2.10'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1'></script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Obras para Casares","url":"https:\/\/www.periodicoeloeste.com\/2022\/10\/obras-para-casares\/","image":{"@type":"ImageObject","url":"https:\/\/www.periodicoeloeste.com\/wp-content\/uploads\/2022\/10\/OBRAS-PARA-CASARES-702x336.jpg","width":702,"height":336},"datePublished":"2022-10-30T22:25:33-03:00","dateModified":"2022-10-30T22:25:33-03:00","author":{"@type":"Person","name":"admin"},"publisher":{"@type":"Organization","name":"Periodico El Oeste","logo":{"@type":"ImageObject","url":"https:\/\/www.periodicoeloeste.com\/wp-content\/uploads\/2019\/08\/logo_oeste-1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.periodicoeloeste.com\/2022\/10\/obras-para-casares\/"}}</script>
<script type='text/javascript' src='https://stats.wp.com/e-202244.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'166003501',post:'36510',tz:'-3',srv:'www.periodicoeloeste.com'} ]);
	_stq.push([ 'clickTrackerInit', '166003501', '36510' ]);
</script>

</body>
</html>